05 Kwiecień 2020, 09:53:20

Autor Wątek: [Autopilot] Długie oczekiwanie na logowanie...  (Przeczytany 1273 razy)

Sonix

  • Początkujący
  • *
  • Wiadomości: 20
[Autopilot] Długie oczekiwanie na logowanie...
« dnia: 20 Lipiec 2012, 10:38:16 »
Witam. Pisze ten temat, gdyż mam problem z zakupionym przed 30' minutami autopilotem...
Gdy próbuję się do niego zalogować (Total Commander) autopilot strasznie długo oczekuje... Po około minucie wyskakuje komunikat "PORT fail try PASV Mod"... Autopilot się włącza jednakże nie można do niego nic wrzucić.

Dane:


Ładowanie cz.1



Ładowanie cz.2



Po ładowaniu..


Nie wiem szczerze mówiąc co robić. Na zakup nowego AP chwilowo mnie nie stać :/
« Ostatnia zmiana: 20 Lipiec 2012, 10:40:41 wysłana przez Sonix »

Karol

  • Administrator
  • Mistrz radiofonii
  • *****
  • Wiadomości: 1784

Sonix

  • Początkujący
  • *
  • Wiadomości: 20
Odp: [Autopilot] Długie oczekiwanie na logowanie...
« Odpowiedź #2 dnia: 20 Lipiec 2012, 13:07:00 »
Nie chce ściągać nowego programu do przesyłania plików przez FTP skoro Total Commander działał wcześniej bez problemu. Na wszystkich innych serwera (strona itp) wszystko działa bez zarzutu.

- Swoją drogą Total Commander jest lepszy od WinSCP...  :-\



Edit by:
Sonix
Sprawdziłem WinSCP... także są problemy z połączeniem i żaden plik .mp3 się nie wrzuca.
« Ostatnia zmiana: 20 Lipiec 2012, 13:29:25 wysłana przez Sonix »

Karol

  • Administrator
  • Mistrz radiofonii
  • *****
  • Wiadomości: 1784
Odp: [Autopilot] Długie oczekiwanie na logowanie...
« Odpowiedź #3 dnia: 20 Lipiec 2012, 14:01:50 »
To musisz się zgłosić na pomoc techniczną.

Sonix

  • Początkujący
  • *
  • Wiadomości: 20
Odp: [Autopilot] Długie oczekiwanie na logowanie...
« Odpowiedź #4 dnia: 20 Lipiec 2012, 14:56:55 »
Okey. Dzięki ;).

Temat można //lock